Akzeptieren

Die Webseite verwendet Cookies, um ein optimales Nutzererlebnis zu bieten. Nutzen Sie diese Website oder Dienste weiter, stimmen Sie der Verwendung zu. Mehr Informationen

Spezialisiertes Friedfischangeln & Naturköderangeln auf Raubfische.
Home Forum
Willkommen, Gast

ABU 506 - Schleifgeräusch
(1 Leser) (1) Gast
  • Seite:
  • 1
  • 2

THEMA: ABU 506 - Schleifgeräusch

ABU 506 - Schleifgeräusch 20 Feb 2016 08:57 #14966

Hallo,
ich habe zwei ABU 506 Rollen, die beide das Phänomen aufweisen, dass sie innerhalb einer Kurbelumdrehung an einer Stelle ein kurzes Schleifgeräusch vorne im Spulenbereich erzeugen. Das Geräusch ist nicht vorhanden, wenn ich die Spule abschraube, worauf zu folgern ist, dass es nicht vom Getriebe stammt. Vielmehr hört es sich so an, als ob der Spulenhub zu lang ist!?
Hat jemand vielleicht eine Idee, woran das liegen könnte und wie man es beheben kann?
Danke und Gruß... Christian

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 10:25 #14967

  • Christian
  • OFFLINE
  • Top Boarder
  • Beiträge: 419
Guten Morgen Namensvetter,

Nimm mal die "Aluglocke" ab und belasse Spule und Auslösemechanismus auf der Rolle.
Sie lässt sich ja jetzt genz normal weiterhin drehen und Du kanns seitlich schauen in welcher Spulenstellung das Geräusch auftritt.
Ich möchte darum wetten, dass dies geschieht, wenn die YSpule in der tiesfsten Position steht.
Ich denke es liegt nur am washer - dem kleinen Pfeifenreinigerband- der Spule.
Eventuell steht dieser/dieses an einer Stelle etwas hervor. Einfach ein wenig in die Nut zurückdrücken.
Etwas Öl an dieser Stelle stört mich auch nicht, da ich meine Schnur eh gerne fette.

Achte bitte auch auf das Spaltmaß zwischen Spule und Gehäuse. Evtl hat die Achse einen leichten Schlag bekommen und die Spule stößt irgendwo an die Wandung. Bei der 506 könntest Du das auch an Schleifspuren an der Kunststoffspule erkennen.

Gruß
Christian
Letzte Änderung: 20 Feb 2016 10:29 von Christian.

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 10:32 #14968

Ja, das stimmt soweit. Ich weiß nur nicht, wo der washer sitzt bzw. sehe ich nichts, was ich da justieren könnte....

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 11:00 #14969

  • Christian
  • OFFLINE
  • Top Boarder
  • Beiträge: 419
Wenn Du die "Glocke" abgenommen hast, dann kannst Du den Auslösemechanismus mit Schnurführung im Uhrzeigersinn abdrehen. Hierzu musst Du die Kurbel mit einer Hand fixieren.
Ist dies geschehen, dann liegt die Spule frei. Entgegen des Uhrzeigersinns lässt sich jetzt die Spule von der Achse nehmen. Bei meiner 506 war/ist der washer glaube ich rot. Sprich dieses kleine rote "Bändchen" welches die hoffentlich schwarze Kunststoffspule ziert.

Stell doch ansonsten bitte mal ein Foto ein.
Ich kann auch gleich mal schauen ob meine 506er hier griffbereit liegt - könnte eh die jährliche Wartung vertragen.

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 11:19 #14970

  • Christian
  • OFFLINE
  • Top Boarder
  • Beiträge: 419
Ups - mein Fehler - ich rede hier gerade von der 506 M.
Die 506 hat eine Aluspule ohne washer

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 11:21 #14971

  • Christian
  • OFFLINE
  • Top Boarder
  • Beiträge: 419
Tritt das Geräusch denn auf, wenn Du nur die Spule auf der Achse belässt?
Wie sind die Spaltmaße zwischen Gehäuse und Spule?

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 12:37 #14973

Also... das Geräusch tritt dann auf, sobald der innere Spulendeckel (der, mit dem Auslösemechanismus) aufgeschraubt wird. Ich habe mal ein paar Fotos gemacht. Vielleicht fehlt auch nur eine Distanzscheibe o.ä. ?
Anhang:

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 13:18 #14974

  • Christian
  • OFFLINE
  • Top Boarder
  • Beiträge: 419
So ich habe meine 506er mal herausgekramt.

Ob die Achse einen Schlag hat oder die Messingaufnahme schräg sitzt müsstest Du ja sehe, wenn Du den inneren Spulendeckel abnimmst und die Spule in die höchste Position fährst.

-Ist hier das Spaltmaß zwischen Spule und Gehäuse umlaufend in etwa gleich groß?

- Sind eventuell Schleifspuren an der oberen Spulenkante oder im Inneren des inneren Spulendeckels zu erkennen?

-Ist das Schleifgeräusch auch vorhanden, wenn Du den Sulendeckel nur sehr lose aufschraubst?

Eine Distanzscheibe ist bei mir nicht vorhanden, die kleine Feder reicht bis ca. 1 mm vor Dornende.

Du kannst auch mal versuchen den Auslösemechanismus umzudrehen. Sprich den Schnurführungsdorn auf die gegenüberliegende Seite zu verbauen. Musste ich bei einer meiner Rollen machen, da sich dünne Schnüre zwischen Schnurführungsdorn und Spulendeckel verkeilten.

Ansonsten könnte eine sehr dünne Distanzscheibe auf dem Gewinde des Spulendeckels tatsächlich das Problem beheben.

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 14:16 #14976

Ich glaube, ich habe das Problem gefunden: Die Spule sitzt nicht völlig parallel auf der Messingaufnahme, d.h. beim vorkurbeln schaut der hintere Spulenrand im Bereich der Kurbel mehr hervor, als auf der gegenüberliegenden Seite.
Etwas Druck auf die Messingaufnahme, bessert das Symtom... leider nicht dauerhaft.
Ich vermute, dass die Messingaufnahme etwas Spiel hat.
Vielleicht hilft tatsächlich eine dünne Unterlegscheibe auf der Achse, um mehr Abstand Spule / Spulenkopfaufnahme zu bekommen. Werde mich mal drum kümmern.

Auf jeden Fall schonmal vielen Dank für die Unterstützung!
Letzte Änderung: 20 Feb 2016 14:59 von Wellenreiter.

Aw: ABU 506 - Schleifgeräusch 20 Feb 2016 23:05 #14987

  • banktramp
  • OFFLINE
  • Engagierter Boarder
  • Beiträge: 92
Schau mal ins Getriebe, ob die beiden Springringe die Messingaufnahme der Spule halten noch da sind!

Grüße
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.12 Sekunden

Neu im Forum:

Mehr »